Loading...
首页问答  

请教下,编译Android5.0和以下的版本时候,JAVA版本如何进行切换的

快乐小鸟
快乐小鸟  发布于 2020-12-04 13:54:49 69

请教下,编译android5.0和以下的版本时候,Java版本如何进行切换的,当前我编译4.4的是用JAVA1.6的版本,编译5.0需要的是1.7的版本,没找到切换的有效办法

添加附件:文件小于20M 文件格式必须为doc,docx,xls,xlsx,pdf,ppt,pptx,txt,zip,rar,tar,7z,gz
上传
文件格式必须为doc,docx,xls,xlsx,pdf,ppt,pptx,txt,zip,rar,tar,7z,gz,gz
易百纳技术社区
确定要删除此文章、专栏、评论吗?
确定
取消
易百纳技术社区