Loading...
首页问答  

请问大家有用tensorflow的么?

程序员小明
程序员小明  发布于 2021-05-27 18:01:13 122

请问大家有用tensorflow的么?我需要安装tensorflow1.10.0,我的Python是3.7.4的,显示两个版本不适配,我可以安装的时候创建一个python3.6的环境再安装tensorflow1.10.0么?

奋斗的疯子  发布于 2021-05-27 18:01:34

可以啊 装在新环境里面

0
程序员小明  发布于 2021-05-27 18:02:13

好的谢谢

可以啊 装在新环境里面

0
添加附件:文件小于20M
上传
易百纳技术社区
确定要删除此文章、专栏、评论吗?
确定
取消
易百纳技术社区